Jump to content


Photo

Is The Virtual Keyboard Build Into 0.9n.6?


  • Please log in to reply
No replies to this topic

#1 tekn0

tekn0

    X-S Member

  • Members
  • Pip
  • 124 posts

Posted 27 August 2004 - 12:55 AM

Sorry About The Repeat I Was Not Sure Where To Post This

i was just wondering if the virtual keyboard was in version 0.9n.6, because ipchanger2 keeps crashing when trying to call _kbinput and i cant seem to get the virutal keyboard to comeup at all , do i need to install the older virtual keyboard script because i have that, but im not quite shure where it goes . i thought it was now built into the current version, and also is the current WIP binary pubicly available becase i cant seem to find that ither in the "places"


thanks for you time


EDIT: After Diging i managed to find ipchanger 1.3 and it has the virtual keyboard built into the script so thats working for me now.

Edited by tekn0, 27 August 2004 - 11:03 PM.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users