Jump to content


Photo

Problem With Custom Wallpaper Packs


  • Please log in to reply
19 replies to this topic

#16 Blackbolt

Blackbolt

    Skin God

  • Moderator
  • PipPipPipPipPip
  • 1,582 posts
  • Location:England
  • Interests:Graphic Design
  • Xbox Version:v1.1
  • 360 version:v3.0 (falcon)

Posted 14 June 2007 - 03:37 PM

If this works then I am sure Jezz_X will add it to the source on the SVN>

#17 seadolph

seadolph

    X-S Member

  • Members
  • Pip
  • 118 posts
  • Location:Mexico City, Mexico
  • Xbox Version:unk
  • 360 version:unknown

Posted 15 June 2007 - 08:52 PM

It would be a good idea. Hey Blackbolt it's nice to see you here again, "back on track"?

#18 Blackbolt

Blackbolt

    Skin God

  • Moderator
  • PipPipPipPipPip
  • 1,582 posts
  • Location:England
  • Interests:Graphic Design
  • Xbox Version:v1.1
  • 360 version:v3.0 (falcon)

Posted 16 June 2007 - 12:06 AM

QUOTE(seadolph @ Jun 15 2007, 09:28 PM) View Post

It would be a good idea. Hey Blackbolt it's nice to see you here again, "back on track"?


I'm 'around' but not back skinning yet, just getting back into the swing of the scene, going to start proper skinning towards the end of the summer, September likely.

#19 seadolph

seadolph

    X-S Member

  • Members
  • Pip
  • 118 posts
  • Location:Mexico City, Mexico
  • Xbox Version:unk
  • 360 version:unknown

Posted 16 June 2007 - 05:02 PM

QUOTE(Blackbolt @ Jun 15 2007, 06:42 PM) View Post

I'm 'around' but not back skinning yet, just getting back into the swing of the scene, going to start proper skinning towards the end of the summer, September likely.


Even having you as a BOGEY is a pleassure! So, HALF/Wellcome! Jep.



#20 nige182

nige182

    X-S Member

  • Members
  • Pip
  • 63 posts
  • Xbox Version:v1.2
  • 360 version:v3.0 (falcon)

Posted 09 August 2007 - 03:07 AM

Sorry haven't been on the forums in ages, just did an update to the latest T3CH build and SVN MC360 a couple of days ago, the fix isn't in there yet. The fix posted in this topic seems to work on this latest release fine though.

Just reviving this topic to try and get the fix added to the SVN.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users