Jump to content


Photo

Problem With Tv Links Script


  • Please log in to reply
3 replies to this topic

#1 Trevor spencer

Trevor spencer

    X-S Member

  • Members
  • Pip
  • 92 posts

Posted 21 December 2007 - 02:04 PM

hi , just starting playing around with scripts on my xbmc and youtube,apple and GT game trailers works fine but for some reason TV links will not work , i keep getting this error msg

QUOTE
object has no attribute page


please help sad.gif

#2 Trevor spencer

Trevor spencer

    X-S Member

  • Members
  • Pip
  • 92 posts

Posted 21 December 2007 - 02:35 PM

just checked www.tv-links.co.uk and im getting a site saying ukreg instead uhh.gif

QUOTE
This "domain holding" page is displayed when you visit tv-links.co.uk because the owner has registered the domain name with UKreg, but has not yet created a website.

Without this holding page, website visitors would see a "Page not found" error when viewing this domain. The holding page also confirms that the domain has been registered successfully and that DNS has been set up correctly.

Domain owner - what to do next
Now that you have successfully registered this domain name, bring it to life with a professional website and personalised email with UKreg


Thanks

#3 competes2win

competes2win

    X-S Expert

  • Members
  • PipPipPip
  • 675 posts
  • Xbox Version:v1.6
  • 360 version:unknown

Posted 21 December 2007 - 07:32 PM

the site doesan't exist anymore... and if the site doesant exist anymore than obviously the script won't work.

#4 Trevor spencer

Trevor spencer

    X-S Member

  • Members
  • Pip
  • 92 posts

Posted 22 December 2007 - 11:42 AM

QUOTE(competes2win @ Dec 21 2007, 09:08 PM) View Post

the site doesan't exist anymore... and if the site doesant exist anymore than obviously the script won't work.



ok thanks smile.gif ill delete it from my scripts list




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users