Jump to content


Photo

Blue Dash Goess Green


  • Please log in to reply
3 replies to this topic

#1 ryan-neil

ryan-neil

    X-S Member

  • Members
  • Pip
  • 102 posts

Posted 28 August 2003 - 10:46 PM

Anyone have a solution to this problem yet. Not a major problem but im a perfectionest.

#2 Haruno

Haruno

    X-S Expert

  • Members
  • PipPipPip
  • 523 posts
  • Xbox Version:v1.0
  • 360 version:v4.0 (jasper)

Posted 28 August 2003 - 10:48 PM

i think it's cuz there are no modded textures for the audio stuff...or was there?...check the xips...probably not...most likely not..

#3 Pobbe

Pobbe

    X-S X-perience

  • Members
  • PipPip
  • 414 posts
  • Location:Sweden
  • Xbox Version:v1.1

Posted 29 August 2003 - 05:35 PM

Yes, there was, if you´re talking about the true blue dash. Try inserting them using winxip.

#4 ryan-neil

ryan-neil

    X-S Member

  • Members
  • Pip
  • 102 posts

Posted 29 August 2003 - 06:38 PM

Ye but where exactly do you insert them and were does anyone have then because their not in the usual places anyway,

Is this a case like when you first apply the true blue patch than the little orbs that coinside with your selection in the main main menu is yellow, you change than by extrxacting the default.xap and editing it maunually but what im wondering is it the same, simple editing one of those xap files or having to aquire additional files, insert those into te relevent xip and possaably then code them in, fell free to pm me with info,

Question 2:

Does anyone know what causes a modded dash to spit up a dirty disk error after you quit xbmp and some emulators

Any fixes, let me know




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users